IPB

Vítejte ( Přihlášení | Registrace )

 
Reply to this topicStart new topic
> nefunkční 1.6, POMOC PLS
MICT14N
příspěvek 31.10.2004, 08:41
Příspěvek #1





Skupina: Uživatel
Příspěvků: 119
Registrován: 16.10.2004
ID: 3147




mam 1.6 s funkčním Cd keyem ale když chci na nejaký server a zacne mi to stahovat security module napise se mi ze nemam kompatibilni VAC a C-D.
C-D sem si stahl a updatoval a stejne to nefunguje. Ani preinstalace nepomohla.
POMOC PLS


--------------------
http://www.lost-future.net/
Go to the top of the page
 
+Quote Post
Nerubian
příspěvek 22.11.2004, 21:05
Příspěvek #2


Ninja #2
Ikona skupiny

Skupina: Guru
Příspěvků: 3940
Registrován: 27.08.2004
ID: 2587




MUHAHA vypni si C-D VAC ho nemá rád w00t.gif


--------------------

Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 Uživatel(é/ů) pročítá toto téma (1 neregistrovaných a 0 anonymních uživatelů)
0 registrovaní:

 



RSS Lo-Fi verze Dnes je: 15.10.19 - 22:57
Darkness Skin by Danellis. Converted by New Horizon Skins.
Toplist