IPB

Vítejte ( Přihlášení | Registrace )

 
Reply to this topicStart new topic
> špatně fungující Config, Chtěl bych to vyřešit .. zlobí nastavení configu
DaViSs
příspěvek 15.02.2011, 11:26
Příspěvek #1





Skupina: Uživatel
Příspěvků: 2
Registrován: 15.02.2011
ID: 37891




Chtěl bych poradit, když si stáhnu jakýkoliv Config, nabinduju ho a pak nahraju do patřičné složky (tento postup mám určitě správně) . Při spuštění CSS se mi config přehraje na základní a tím pádem mi tak nejde nahrát, protože se pokaždé přehraje. Nevíte co s tím ? jsem už docela zoufalý.... Díky za případné rady

Go to the top of the page
 
+Quote Post
L@chtan
příspěvek 15.02.2011, 14:07
Příspěvek #2





Skupina: Uživatel
Příspěvků: 1219
Registrován: 05.10.2007
Bydliště VnM
ID: 22573




QUOTE(DaViSs @ 15.02.2011, 11:26) *
Chtěl bych poradit, když si stáhnu jakýkoliv Config, nabinduju ho a pak nahraju do patřičné složky (tento postup mám určitě správně) . Při spuštění CSS se mi config přehraje na základní a tím pádem mi tak nejde nahrát, protože se pokaždé přehraje. Nevíte co s tím ? jsem už docela zoufalý.... Díky za případné rady

zkus nastavit config jen pro čtení, potom by se neměl přepsat, ale ani chtěné změny se ti neuloží..


--------------------


Go to the top of the page
 
+Quote Post
DaViSs
příspěvek 15.02.2011, 20:14
Příspěvek #3





Skupina: Uživatel
Příspěvků: 2
Registrován: 15.02.2011
ID: 37891




Mockrát díky, pomohlo to !!
Go to the top of the page
 
+Quote Post

Fast ReplyReply to this topicStart new topic
1 Uživatel(é/ů) pročítá toto téma (1 neregistrovaných a 0 anonymních uživatelů)
0 registrovaní:

 



RSS Lo-Fi verze Dnes je: 19.11.19 - 13:56
Darkness Skin by Danellis. Converted by New Horizon Skins.
Toplist