IPB

Vítejte ( Přihlášení | Registrace )

 
Reply to this topicStart new topic
> Call of Duty 4 GP Klient Nejde
HarryB
příspěvek 29.11.2014, 17:45
Příspěvek #1





Skupina: Uživatel
Příspěvků: 2
Registrován: 29.11.2014
ID: 46688




Dobrý den,

Stáhnul jsem si GP Klient v2.0.9.0 a píše mi to chybu



GP Klient v1.1.0.24 (Když otevřu pomocí mozilly "start.gp1" přes "GameparkClient.exe" tak me skočí asi 10x ERROR)

Co mám teda udělat ?


GamePark.cz klient verze 2.0.9.0:
http://download.gamepark.cz/GPClient/GameParkSetup_v2090.exe

GamePark.cz klient verze 1.1.0.24:
http://download.gamepark.cz/GPClient/GameParkSetup11024.exe

Příspěvek upravil HarryB, 29.11.2014, 17:54.
Go to the top of the page
 
+Quote Post
Slamb
příspěvek 29.11.2014, 18:23
Příspěvek #2


hřbitovní support
Ikona skupiny

Skupina: GP Support
Příspěvků: 6426
Registrován: 20.02.2005
Bydliště Praha
ID: 5109




na cod4 je klient 1.1.0.24


--------------------
Go to the top of the page
 
+Quote Post
HarryB
příspěvek 29.11.2014, 18:50
Příspěvek #3





Skupina: Uživatel
Příspěvků: 2
Registrován: 29.11.2014
ID: 46688




Ale ten me nejde co delam spatne nebo ten soubor co stahnu mam otevrit jinak ?


Kdyz to oteviram "start.gp1" přes "GameparkClient.exe" hazi to tohle:



Příspěvek upravil HarryB, 29.11.2014, 18:55.
Go to the top of the page
 
+Quote Post
Slamb
příspěvek 29.11.2014, 19:04
Příspěvek #4


hřbitovní support
Ikona skupiny

Skupina: GP Support
Příspěvků: 6426
Registrován: 20.02.2005
Bydliště Praha
ID: 5109




start.gp1 je třeba otevírat v GameparkUpdate.exe


--------------------
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
1 Uživatel(é/ů) pročítá toto téma (1 neregistrovaných a 0 anonymních uživatelů)
0 registrovaní:

 



RSS Lo-Fi verze Dnes je: 14.10.19 - 07:12
Darkness Skin by Danellis. Converted by New Horizon Skins.
Toplist