Dobry den. Mam problem s pripojenim na servery.Stiahol som si CSS nainstaloval patch v16 v17 v18 a ked sa chcem napojit na server pise ze mam zlu verziu ..help prosim